» Ubuntu » Pakketten

Error

two or more packages specified (ndisgtk oneiric)