» Ubuntu » Pakketten

Error

two or more packages specified (cia-clients oneiric)