» Ubuntu » Pakketten

Error

two or more packages specified (notify-osd oneiric)