» Ubuntu » Pakketten

Error

two or more packages specified (libfaad-ocaml-dev oneiric)