» Ubuntu » Pakketten

Error

two or more packages specified (liblo-ocaml-dev oneiric)