» Ubuntu » Pakketten

Error

two or more packages specified (libpycaml-ocaml oneiric)