» Ubuntu » Pakketten

Error

two or more packages specified (libreact-ocaml-dev oneiric)