» Ubuntu » Pakketten

Error

two or more packages specified (octave3.2-dbg oneiric)