» Ubuntu » Pakketten

Error

two or more packages specified (openjdk-6-jdk oneiric)