» Ubuntu » Pakketten

Error

two or more packages specified (openvas-client oneiric)