» Ubuntu » Pakketten

Error

two or more packages specified (phonon-backend-vlc oneiric)