» Ubuntu » Pakketten

Error

two or more packages specified (pkg-php-tools oneiric)