» Ubuntu » Pakketten

Error

two or more packages specified (wordpress-openid oneiric)