» Ubuntu » Pakketten

Error

two or more packages specified (plopfolio.app oneiric)