» Ubuntu » Pakketten

Error

two or more packages specified (pppoe oneiric)