» Ubuntu » Pakketten

Error

two or more packages specified (pure-ftpd-postgresql oneiric)