» Ubuntu » Pakketten

Error

two or more packages specified (rsplib-tools oneiric)