» Ubuntu » Pakketten

Error

two or more packages specified (ruby-amazon-ec2 oneiric)