» Ubuntu » Pakketten

Error

two or more packages specified (ruby-bdb oneiric)