» Ubuntu » Pakketten

Error

two or more packages specified (libactionpack-ruby oneiric)