» Ubuntu » Pakketten

Error

two or more packages specified (libdataobjects-postgres-ruby1.9.1 oneiric)