» Ubuntu » Pakketten

Error

two or more packages specified (libfakefs-ruby1.9.1 oneiric)