» Ubuntu » Pakketten

Error

two or more packages specified (libmerb-param-protection-ruby1.8 oneiric)