» Ubuntu » Pakketten

Error

two or more packages specified (libncurses-ruby1.9.1 oneiric)