» Ubuntu » Pakketten

Error

two or more packages specified (libnet-ssh-multi-ruby1.8 oneiric)