» Ubuntu » Pakketten

Error

two or more packages specified (libohai-ruby1.8 oneiric)