» Ubuntu » Pakketten

Error

two or more packages specified (libole-ruby1.8 oneiric)