» Ubuntu » Pakketten

Error

two or more packages specified (librestclient-ruby oneiric)