» Ubuntu » Pakketten

Error

two or more packages specified (libuuidtools-ruby1.8 oneiric)