» Ubuntu » Pakketten

Error

two or more packages specified (telnet-ssl oneiric)