» Ubuntu » Pakketten

Error

two or more packages specified (u-boot oneiric)