» Ubuntu » Pakketten

Error

two or more packages specified (affiche.app oneiric)