» Ubuntu » Pakketten

Error

two or more packages specified (ges0.10-tools oneiric)