» Ubuntu » Pakketten

Error

two or more packages specified (wordpress-l10n oneiric)