» Ubuntu » Pakketten

Error

two or more packages specified (xfonts-intl-japanese oneiric)