» Ubuntu » Pakketten

Error

two or more packages specified (xfingerd oneiric)