» Ubuntu » Pakketten

Error

two or more packages specified (xtel oneiric)