» Ubuntu » Pakketten

Error

two or more packages specified (yate-scripts oneiric)