» Ubuntu » Pakketten

Error

two or more packages specified (python-zope.security-untrustedpython oneiric)