» Ubuntu » Pakketten » precise-updates » virtual » libdbm-ruby1.9.1
lucid  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ] [  vivid  ]

Virtueel pakket: libdbm-ruby1.9.1

Dit is een virtueel pakket. Zie het Debian beleidshandboek voor de definitie van een virtueel pakket.

Pakketten die libdbm-ruby1.9.1 bieden:

libruby1.9.1
Libraries necessary to run Ruby 1.9.1