» Ubuntu » Pakketten » precise-updates » libs » libqt4-declarative-shaders
precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Bron: qt4-x11  ]

Pakket: libqt4-declarative-shaders (4:4.8.1-0ubuntu4.8) [universe]

Verwijzigingen voor libqt4-declarative-shaders

Screenshot

Ubuntu bronnen:

Het bronpakket qt4-x11 downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Qt/KDE Maintainers (Mailarchief)
  • Fathi Boudra
  • Modestas Vainius
  • Sune Vuorela
  • Pino Toscano

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Qt 4 shaders QML plugin

Andere aan libqt4-declarative-shaders gerelateerde pakketten

  • depends
  • recommends
  • suggests

libqt4-declarative-shaders downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 32,9 kB240,0 kB [overzicht]
i386 33,3 kB231,0 kB [overzicht]