» Ubuntu » Pakketten » precise-updates » devel » libvirt-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ Bron: libvirt  ]

Pakket: libvirt-dev (0.9.8-2ubuntu17.19)

Verwijzigingen voor libvirt-dev

Screenshot

Ubuntu bronnen:

Het bronpakket libvirt downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Libvirt Maintainers (Mailarchief)
  • Guido Günther
  • Laurent Léonard

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

development files for the libvirt library

Andere aan libvirt-dev gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • dep: libvirt0 (= 0.9.8-2ubuntu17.19)
    library for interfacing with different virtualization systems
  • dep: libxen-dev
    Public headers and libs for Xen
  • rec: pkg-config
    manage compile and link flags for libraries

libvirt-dev downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 999,2 kB4.878,0 kB [overzicht]
i386 998,0 kB4.115,0 kB [overzicht]