» Ubuntu » Pakketten » precise-updates » php » php5
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ Bron: php5  ]

Pakket: php5 (5.3.10-1ubuntu3.13)

Verwijzigingen voor php5

Screenshot

Ubuntu bronnen:

Het bronpakket php5 downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian PHP Maintainers (Mailarchief)
  • Ondřej Surý
  • Sean Finney
  • Thijs Kinkhorst

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

server-side, HTML-embedded scripting language (metapackage)

Andere aan php5 gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libapache2-mod-php5 (>= 5.3.10-1ubuntu3.13)
    server-side, HTML-embedded scripting language (Apache 2 module)
    of libapache2-mod-php5filter (>= 5.3.10-1ubuntu3.13)
    server-side, HTML-embedded scripting language (apache 2 filter module)
    of php5-cgi (>= 5.3.10-1ubuntu3.13)
    server-side, HTML-embedded scripting language (CGI binary)
    of php5-fpm (>= 5.3.10-1ubuntu3.13)
    server-side, HTML-embedded scripting language (FPM-CGI binary)
  • dep: php5-common (>= 5.3.10-1ubuntu3.13)
    Common files for packages built from the php5 source

php5 downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 1,1 kB21,0 kB [overzicht]