» Ubuntu » Pakketten » precise (12.04LTS) » java » yui-compressor
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Bron: yui-compressor  ]

Pakket: yui-compressor (2.4.6+rhino17R2-1)

Verwijzigingen voor yui-compressor

Screenshot

Ubuntu bronnen:

Het bronpakket yui-compressor downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Java Maintainers (Mailarchief)
  • Dominik Smatana
  • Damien Raude-Morvan
  • Michael Gilbert

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

JavaScript/CSS minifier

Andere aan yui-compressor gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

yui-compressor downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 580,2 kB672,0 kB [overzicht]