» Ubuntu » Pakketten » precise » xen-hypervisor-4.1-amd64 » amd64 » Download

Downloadpagina voor xen-hypervisor-4.1-amd64_4.1.5-0ubuntu0.12.04.3_amd64.deb op AMD64 systemen

If you are running Ubuntu, it is strongly suggested to use a package manager like aptitude or synaptic to download and install packages, instead of doing so manually via this website.

You should be able to use any of the listed mirrors by adding a line to your /etc/apt/sources.list like this:

deb http://security.ubuntu.com/ubuntu precise-security main universe

You can download the requested file from the pool/universe/x/xen/ subdirectory at:

Ubuntu beveiligingsupdates worden officieel alleen verspreid via security.ubuntu.com.

Note that in some browsers you will need to tell your browser you want the file saved to a file. For example, in Firefox or Mozilla, you should hold the Shift key when you click on the URL.

Nadere informatie over xen-hypervisor-4.1-amd64_4.1.5-0ubuntu0.12.04.3_amd64.deb:

Exacte grootte 758674 Byte (740,9 kByte)
MD5 checksum f3116153e15ce654972156ccffb63ce1
SHA1 checksum 08124cddf57c7d3fd6d55952d61ffa47e93caa3d
SHA256 checksum e6261828cfdf8e138a1b42483573d5b84de3369b6743bdb97577bd220a9d507e