» Ubuntu » Pakketten » precise (12.04LTS) » debian-installer » libmount1-udeb
precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ Bron: util-linux  ]

Pakket: libmount1-udeb (2.20.1-1ubuntu3) [universe]

Verwijzigingen voor libmount1-udeb

Screenshot

Ubuntu bronnen:

Het bronpakket util-linux downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • LaMont Jones
  • Scott James Remnant
  • Adam Conrad

It should generally not be necessary for users to contact the original maintainer.

Vergelijkbare pakketten:

udeb-pakket voor debian-installer

Waarschuwing: Dit pakket is alleen bedoeld voor gebruik tijden het bouwen van debian-installer. Installeer het niet op een normaal Debian systeem.

block device id library

The device mounting library, used by mount and mount helpers.

This is a minimal package for debian-installer.

Andere aan libmount1-udeb gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • dep: libblkid1-udeb (>= 2.16)
    block device id library
  • dep: libc6-udeb (>= 2.15)
    Embedded GNU C Library: Shared libraries - udeb
  • dep: libselinux1
    SELinux runtime shared libraries

libmount1-udeb downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 67,4 kB164,0 kB geen actuele informatie
i386 67,9 kB166,0 kB geen actuele informatie