» Ubuntu » Pakketten » precise (12.04LTS) » debian-installer » libssl1.0.0-udeb
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  xenial-updates  ] [  yakkety  ]
[ Bron: openssl  ]

Pakket: libssl1.0.0-udeb (1.0.1-4ubuntu3)

Verwijzigingen voor libssl1.0.0-udeb

Screenshot

Ubuntu bronnen:

Het bronpakket openssl downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian OpenSSL Team (Mailarchief)
  • Christoph Martin
  • Kurt Roeckx

It should generally not be necessary for users to contact the original maintainer.

Vergelijkbare pakketten:

udeb-pakket voor debian-installer

Waarschuwing: Dit pakket is alleen bedoeld voor gebruik tijden het bouwen van debian-installer. Installeer het niet op een normaal Debian systeem.

ssl shared library - udeb

libssl shared library.

Do not install it on a normal system.

Andere aan libssl1.0.0-udeb gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libssl1.0.0-udeb downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 146,1 kB378,0 kB geen actuele informatie
armhf 117,4 kB222,0 kB geen actuele informatie
i386 146,0 kB350,0 kB geen actuele informatie
powerpc 136,9 kB334,0 kB geen actuele informatie