» Ubuntu » Pakketten » precise (12.04LTS) » admin » gkdebconf
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Bron: gkdebconf  ]

Pakket: gkdebconf (1.2.66ubuntu1) [universe]

Verwijzigingen voor gkdebconf

Screenshot

Ubuntu bronnen:

Het bronpakket gkdebconf downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Agney Lopes Roth Ferraz

It should generally not be necessary for users to contact the original maintainer.

Vergelijkbare pakketten:

Helper to reconfigure packages with Debconf

Andere aan gkdebconf gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • sug: libgnome2-perl
    Perl interface to the GNOME libraries
  • sug: liblocale-gettext-perl
    module using libc functions for internationalization in Perl
  • sug: libqt-perl
    Pakket niet beschikbaar
  • sug: libterm-readline-gnu-perl
    Perl extension for the GNU ReadLine/History Library
  • sug: whiptail
    Displays user-friendly dialog boxes from shell scripts
    of dialog
    Displays user-friendly dialog boxes from shell scripts
    of gnome-utils
    GNOME desktop utilities - transitional package

gkdebconf downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 105,4 kB516,0 kB [overzicht]
i386 104,8 kB512,0 kB [overzicht]