» Ubuntu » Pakketten » precise (12.04LTS) » devel » gnome-devel
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Bron: meta-gnome3  ]

Pakket: gnome-devel (1:3.0+6ubuntu3) [universe]

Verwijzigingen voor gnome-devel

Screenshot

Ubuntu bronnen:

Het bronpakket meta-gnome3 downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian GNOME Maintainers (Mailarchief)
  • Debian GNOME Maintainers (Mailarchief)
  • Josselin Mouette
  • Michael Biebl

It should generally not be necessary for users to contact the original maintainer.

Vergelijkbare pakketten:

The GNOME Desktop Environment -- development tools

Andere aan gnome-devel gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • dep: anjuta (>= 2:3.0)
    GNOME development IDE, for C/C++
  • dep: anjuta-extras (>= 3.0)
    plugins and extras for anjuta
  • dep: devhelp (>= 3.0)
    GNOME developers help program
  • dep: glade (>= 3.10)
    GTK+ User Interface Builder
  • dep: gnome-devel-docs (>= 3.0)
    GNOME developer documentation

gnome-devel downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 3,4 kB42,0 kB [overzicht]