» Ubuntu » Pakketten » precise (12.04LTS) » gnome » gramps
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Bron: gramps  ]

Pakket: gramps (3.3.1-1) [universe]

Verwijzigingen voor gramps

Screenshot

Ubuntu bronnen:

Het bronpakket gramps downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • James A. Treacy

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Genealogical research program

Andere aan gramps gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • dep: librsvg2-common
    SAX-based renderer library for SVG files (extra runtime)
  • dep: python (>= 2.7.1-0ubuntu2)
    interactive high-level object-oriented language (default version)
  • dep: python-gtk2
    Python bindings for the GTK+ widget set
  • dep: python-osmgpsmap
    GTK+ library to embed OpenStreetMap maps - Python bindings
  • dep: python-pyexiv2
    Python binding to Exiv2
  • dep: xdg-utils
    desktop integration utilities from freedesktop.org

gramps downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 7.255,7 kB31.820,0 kB [overzicht]